Status update for phpMyFAQ 2.6.2

Due to a stupid bug added by myself during some tests for the 2.6.1 release I have to release phpMyFAQ 2.6.2 as soon as possible. Currently 2.0 and 2.5 users cannot upgrade with the update script included in the 2.6.1 package. Sorry for that. Beside this bug I fixed the Japanese, Korean and Chinese characters in the PDF exports with the help of some users in our forums.